ご利用中のバージョンの確認

このアプリケーションを使用するにはintra-mart Web Platform / intra-mart AppFramework (iWP /iAF) にグループウェア「イントラネット・スタートパック」がインストールされている必要があります。

ご利用の iWP /iAF  と、イントラネット・スタートパックのバージョンをご確認下さい。対応するバージョンは以下に示すとおりです。

  • iWP/iAF
    • ver 7.0.x
    • ver 7.1.x
    • ver 7.2.x
  • イントラネット・スタートパック
    • ver 7.0.x
    • ver 7.1.x

ただし、上記のバージョンであってもお客様独自にカスタマイズをされている場合、正常な動作を保証するものではございません。